Problème de sous sous menu

Soutien et conseils sur les "Template" OpenCart

Problème de sous sous menu

Messagepar urospeed » 08 Mars 2015, 16:05

Bonjour,
J'ai un problème de sous sous menu!

Exemple:

Lorsque je clique sur le menu équipements ---> Fermentation ---> Cuves
La page qui ouvre est fermentation et non la page cuves.

https://www.brasseursartisans.com/

En espérant que vous aillez une solution. :D

Au plaisir,

Urospeed
Opencart France version 1.5.5.1
Hébergeur : Hostpapa
urospeed
 
Messages: 13
Inscrit le: 23 Jan 2014, 13:58

Re: Problème de sous sous menu

Messagepar lucho69 » 10 Mars 2015, 16:28

ca c'est classique, tu as du laissé le même nom d'url sur cuve que sur fermentation, donc les deux liens affichent la meme page
Opencart 1.5.x - 2.x.x Opencart Assistance Dépannage

Image
lucho69
 
Messages: 907
Inscrit le: 09 Juil 2010, 13:51
Localisation: lyon

Re: Problème de sous sous menu

Messagepar urospeed » 14 Mars 2015, 14:12

Salut Lucho69,

J'avais déjà vérifié ce problème, les URL sont différent et fonctionne très bien une fois rendu dans la catégorie c'est seulement à partir du menu que ça ne fonctionne pas correctement...

Merci!

Au plaisir,

Urospeed
Opencart France version 1.5.5.1
Hébergeur : Hostpapa
urospeed
 
Messages: 13
Inscrit le: 23 Jan 2014, 13:58


Retour vers Soutien "Templates"

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Google [Bot] et 2 invité(s)

cron
Copyright © 2009-2013 OpenCart France - Tous droits réservés